Die erste stabile Version 3.7 ist verfügbar. 

 

Warnung: Falls Sie eine mysql Datenbank Version 5.5.40 verwenden, upgraden Sie ZUERST die Datenbank zu irgendeiner anderen Version. Mysql hat dort einen Bug der sonst zu Datenverlust führen kann. Alle Neuerungen finden Sie hier